CWAC-NetSecurity v0.4.4 Released


#1

CWAC-NetSecurity v0.4.4 is now available. This updates the OkHttp dependency to 3.8.1. It also fixes a testing bug that cropped up with the change in SSL certificate at wares.commonsware.com.

If you have any questions, start a fresh topic in the CWAC category here, or ask on Stack Overflow in the commonsware-cwac tag. If you encounter a bug, read the contribution guidelines, then file an issue.